myTIER Forum Foren Technische Fragen Geräusche im abgeschalteten Zustand

Ansicht von 15 Beiträgen - 16 bis 30 (von insgesamt 119)
  • Autor
    Beiträge
  • #1548
    SteffenOD
    Teilnehmer

    Hier das gleiche Geräusch, sehr nervig. Eine Lösung des Problems wäre schön. Gibt es hier einen entsprechenden Support?

    Danke

    #1566
    pansendrop
    Teilnehmer

    Guten Morgen. Bei mir haben die Geräusche plötzlich seit Gestern bei beiden Scootern aufgehört.

    Kann das jemand bestätigen?

    #1599
    Micha
    Verwalter

    Mag es sein, dass die IoT Boxen aus der Ferne geflasht werden? Gerade weil TIER so stark ausbaut denke ich, flashen Sie aus der Ferne die neuen Fahrverbotszonen und co drauf. Danach folgt üblicherweise ein neustart des Chips und damit könnte auch das Geräusch einhergehen.

    Die Zonen könnte man ja auch live abfragen, ist halt nur die Frage, ob zur Sicherheit die grauen Zonen nicht trotzdem lokal abgelegt werden um bei abreißen oder manipulieren des GPS Signals die Zonen trotzdem eingehalten werden können? Keine Ahnung.

    • Diese Antwort wurde geändert vor 5 Monaten, 2 Wochen von Micha.
    #1663
    SantaCruise
    Teilnehmer

    Diese Woche hat er bei mir keinen Mucks mehr gemacht. Sehr strange.

    #1664
    Painkiller
    Teilnehmer

    Meiner macht auch keinen Mucks mehr, habs den ganzen Montag beobachtet.

    #3058
    dynas
    Teilnehmer

    Hallo, habe seit 2 Wochen nun auch einen solchen Roller und er macht seit 1-2 Tagen genau so ein Phänomen. Hatte gedacht dass es eventuell ein Warnton für einen leeren Akku oder so ist und habe ihn heut mal aufgeladen. Er ist nun voll und hat vor ca. 13 Minuten wieder diesen Ton wie beim anschalten gemacht, das Rücklicht blinkte kurz auf und dann war wieder toten stille. Es sind keinerlei Geräte mehr damit verbunden. Hat hierzu schon jemand eine Idee ?

    #3061
    ToxicGhost
    Teilnehmer

    Macht meiner auch, aber seit dem ich ihn habe (28.02.). Das mit dem Rücklicht konnte ich nicht beobachten, keine Ahnung ob der das auch macht, nur das Geräusch hört man halt ca. jede Stunde.

    #3062
    Painkiller
    Teilnehmer

    Nur so eine Idee, kann es sein, das eure Scooter in einem Funkloch / Keller o.ä. stehen? Es gibt ja auch das Problem mit der wackeligen SIM das er dann nach eine Minute beim fahren von selber aus geht. Meiner macht weiterhin kein Geräusch.

    #3063
    kosta91
    Teilnehmer

    Also meiner macht auch seit 3 Tagen diese Geräusche, vorher hat immer nur das Licht kurz geflackert. Jetzt macht er beides zusammen, einmal sogar während der Fahrt. Darauf hin habe ich die Lot Box aufgeschraubt, aber meine sim sitzt bombenfest ist sogar verklebt. Gestern habe ich den Kundenservice 4 mal angerufen würde immer aufgelegt, und immer noch keine Antwort auf meine emails.

    #3064
    dynas
    Teilnehmer

    Ich glaube den Kundenservice kann man vergessen. Habe vor 6 Wochen einen zweiten Roller bestellt und erst eine Stornierung und Geld zurück erhalten und nun plötzlich eine Versandbestätigung. Dazu kommt dass ich bei einem ersten Roller zusätzlich nach Ankunft noch knapp eine eine Woche warten musste bis ich das Bluetooth Passwort bekam. Das aber auch erst nachdem ich angerufen habe. Fazit: der Support ist nicht so pralle…. aber egal, sorry  das ich vom Thema abweiche.

    #3065
    kosta91
    Teilnehmer

    Ich habe gerade in Facebook gelesen, das Problem ist bei myTier bekannt.

    #3066
    ToxicGhost
    Teilnehmer

    In einem. Funkloch steht er steht, der macht es überall.

    • Diese Antwort wurde geändert vor 3 Monaten von ToxicGhost.
    #3068
    kosta91
    Teilnehmer

    Wenn man die lot box auseinander schraubt hängt unten ein Kabel mit Stecker. Keine Ahnung was da früher da angeschlossen war, auf jeden Fall denke ich das ist die Ursache für diesen Ton. Das ist eine Fehlermeldung meiner Meinung nach, weil diese scooter waren ja nicht für den privaten Gebrauch gedacht.

    #3069
    ToxicGhost
    Teilnehmer

    Den Stecker habe ich auch gesehen. Aber wenn dem so wäre, müssten die von Tier es doch abgestellt haben. Oder dazu in der Lage sein es abzustellen. Die meisten scheinen das Problem nicht zu haben.

    Ich frage mich ob das Problem an Orten auftritt wo Tier das sharing anbietet. Ich wohne in so einem Ort. Vielleicht wird irgendwas empfangen was das Geräusch auslöst und bei mir vielleicht sogar die Funktionen der App blockt. Aber keine Ahnung, was Tier im Hintergrund macht und was für die aus der Ferne möglich ist am Roller zu machen. Sim Karte und GPS ist ja drin..

    • Diese Antwort wurde geändert vor 3 Monaten von ToxicGhost.
    #3071
    kosta91
    Teilnehmer

    Ich habe endlich den Kundendienst erreicht, die meinen zu mir dass ich den Scooter in der Werkstatt schicken soll.
    Das bringt meiner Meinung nach nichts, und ich hab auch ein bisschen Angst ob ich den überhaupt wieder bekomme und wie lange das ganze dauern wird.
    Der Laden ist leider alles andere als organisiert. Ansonsten funktioniert alles Top.

    • Diese Antwort wurde geändert vor 3 Monaten von kosta91.
Ansicht von 15 Beiträgen - 16 bis 30 (von insgesamt 119)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.