myTIER Forum Foren Reparaturen Hinterlich defekt

Schlagwörter: 

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 39)
  • Autor
    Beiträge
  • #1436
    pilpop
    Teilnehmer

    Ey Mega, so gut scheint mein Scooter dann doch nicht ausgeliefert worden zu sein. Hinten fehlen 2 Schrauben innerhalb des Schutzbleches, meine erste Fahrt zur Arbeit war ganz gut aber ich hab ein leichtes klappern hinten bemerkt und auch bemerkt dass das Schutzblech locker sitzt und Spiel hat. Eben fahr ich nach Hause, das klappern wird stärker und das Licht blinzelte und jetzt ist es komplett aus. Ich konnte durch das anheben des Bleches (wir reden von 5mm ca) sogar noch Licht anbekommen, wieder sein gelassen wars aus, jetzt geht gar nichts mehr.

    Ich vermute jetzt mal dass sie der Stecker gelöst haben wird durch das rütteln. Irgendjemand einen Tipp wie das Schutzblech aufgebaut ist? Morgen dreh ich ihn mal zur Seite und schau mir das bei Tageslicht genauer an.

    Meine Fresse! Wieder ein Ticket schreiben.

    Morgen poste ich euch Fotos der fehlenden Schrauben, das sind 2 ganz wichtige Schrauben im Grunde.

    • Dieses Thema wurde geändert vor 1 Jahr, 4 Monaten von pilpop.
    #1438
    pilpop
    Teilnehmer

    Hinterlicht natürlich, oh man, kann das bitte noch jemand ändern? Ist ja peinlich. 🙁

    #1439
    Dominik
    Teilnehmer

    3 m5 Schrauben und gut ist du brauchst ne Verlängerung und Sicherungslack. Das lich zu fixen ist auch leicht

    #1444
    pilpop
    Teilnehmer

    Du musst bitte konkreter sein, die schrauben klar, kein problem, was meinst du mit verlängerung? Und welche dritte schraube? Und wo genau wird sich der stecker gelöst haben?

    #1447
    kingcopy
    Teilnehmer

    Die sollten echt langsam mal einen shop aufmachen bei dem man auch ALLE Schrauben des Typs bekommt oder ganze Schrauben SETS

    #1448
    pilpop
    Teilnehmer

    Es gibt ja nicht mal einen Ersatzteilshop von SXT zu dem Modell MAX, das ist das komische, zu allen anderen Scootern schon.

    #1453
    pilpop
    Teilnehmer

    Ich habs mir jetzt mal genauer angeschaut, ich wüsste nicht mal anährend wie das gehen soll, vor allem die 2 fehlende schrauben, wie soll man das als normalsterblicher fixieren können, dazu müsste der ganze hinterreifen weg. Ich nehme an ich müsste die kleine klappe abschrauben an der rechten seite damit man die Schiene nach hinten schieben kann um an die schrauben des Rades zu kommen. Aber all das sagt ja noch nichts über den Defekt aus des Lichtes, das kann ja vieles sein, vermutlich ne gebrochene Lötstelle und das soll ich jetzt herausfinden? Es ist nicht so dass ich eine Werkstätte hätte und vor allem nerven und Zeit.

     

    Voll gefrustet. Ich denke die werden den abholen müssen oder ich trete gleich per widerruf zurück. Natürlich will ich ja trotzdem einen besitzen. 🙁 Und bei dem Support hab ich noch nächsten Sommer keinen funktionierenden.

    #1454
    kingcopy
    Teilnehmer

    bekommt man das Hinterlicht nicht ab?

     

    Teilweise haben ich Nieten gesehen

    #1456
    pilpop
    Teilnehmer

    Das Problem ist nicht das Licht sondern die Verbindung, ich kann mir nicht vorstellen dass es ein Stecker sein kann, es muss wenn dann etwas gebrochen sein, Tendenz ne Lötstelle denn bei nur leichtes anheben des Schutzbleches ging das Licht ja, nur nach ein paar Bodenwellen geht gar nichts mehr, das Schutzblech ist ja nicht fixiert weil die 2 Schrauben fehlen, es gab also ein kleines Spiel und klar bei jedem Überfahren eines Unebenheit hat es das Blech nach oben gehauen wenn auch nur wenig, die Schrauben gibt es ja nicht umsonst, deswegen kam es ja erst zu den Erschütterungen im Schutzblech die vermutlich die Lötstelle oder was weiss ich was zum Defekt brachte, das Licht selbst kann es eigentlich nicht sein.

    • Diese Antwort wurde geändert vor 1 Jahr, 4 Monaten von pilpop.
    #1463
    kingcopy
    Teilnehmer

    das Licht muss ja dann an die „Kontakte“ genietet sein, entferne die Nieten , reinige die Kontakte und Niete es neu….

    #1469
    pilpop
    Teilnehmer

    ne die bruchstelle kann nicht das licht stelbst sein, das problem muss an der stelle sein wo das blech in das trittbrett übergeht, alles andere macht keinen sinn.

    #1472
    pilpop
    Teilnehmer

    Improvisation no1

    #1473
    pilpop
    Teilnehmer

    #1474
    pilpop
    Teilnehmer

    Ob ich mich dafür Schäme? Und wie. Immerhin werd ich jetzt besser gesehen als durch diese kleine Funzel. Ich muss heute noch zur Arbeit und Nachts wieder heim und ich zahl nicht wegen dem Defekt nochmal 3,50€ an Tier für dei Rückfahrt.

    Ich muss jetzt mal auf die Experten hier warten die einen Tipp haben könnten was man tun könnte, Support meldet sich natürlich auch nicht, eventuell bleibt mir nur der Widerruf was mich total ärgern würde.

    Ich geh davon aus dass sie den Tier nachbessern müssen und er abgeholt wird und ich 2 Monate warten darf.

    • Diese Antwort wurde geändert vor 1 Jahr, 4 Monaten von pilpop.
    #1476
    Baxtor
    Teilnehmer

    ? geiler Fix. Es geht nichts über Kabelbinder und Panzertape…

    wie wäre es anstelle von TIER das Unternehmen für Ersatzteile zu kontaktieren welches die Roller aufbereitet? Hat das schon jemand probiert?

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 39)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.