myTIER Forum Foren Allgemein Hinterrad blockiert nach bremsen

Ansicht von 13 Beiträgen - 1 bis 13 (von insgesamt 13)
  • Autor
    Beiträge
  • #2974
    ToxicGhost
    Teilnehmer

    Ich wollte gerade die erste Fahrt mit meinem mytier machen. Ging bis zur Ausfahrt auch gut, bis ich die Hinterbremse betätigte. Diese löst nämlich nicht mehr!

    In der Wohnung angeschaut, die bremse zieht, das Metallstück geht aber nicht von selber zurück.

     

    Hinterrad Bremse

    Weiß wer was man machen kann?

    #2975
    pansendrop
    Teilnehmer

    So wie es aussieht hast du die Schraube an der Bremsabdeckung verloren, deswegen kann wahrscheinlich auch keine Gegenkraft aufgebaut werden.

    (danke greyger für das Bild)

     

    • Diese Antwort wurde geändert vor 1 Jahr, 1 Monat von pansendrop.
    #2986
    ToxicGhost
    Teilnehmer

    Danke für die Antwort und das Bild! 🙂

    Es ist irgendwo eine Schraube rausgefallen, nur weiß ich nicht wo. Dachte am Ständer.

    Sieht auch nicht so aus als fehlt am Hinterrad eine. Aber genau erkennen tu ich es nicht.

    Falls sie dort fehlt, wie komme ich daran?

    Rad Schraube

    #2987
    ToxicGhost
    Teilnehmer

    Ich glaube, ich habe das Problem gefunden. Die Bremse klemmt am Metall. Auf dem Bild von dir ist die Schraube der Bremse in der Aussparung, bei mir nicht. Ist es irgendwie möglich die Bremse in die Aussparung zu bekommen?

    Dort klemmt es

     

    #2988
    pansendrop
    Teilnehmer

    Das Sitzt nicht richtig. Es sieht aus als ob die Schraube da ist aber die Position des „Tellers“ ist irgendwie nicht richtig.

    Überprüfe mal die Schraube (B). Mit einem Schraubendreher die Kunststoffabdeckung (A) nach hinten entfernen. Bei der Position (B)  müsste eine Schraube sichtbar sein, wenn du die löst, dann kannst du den „Teller“ drehen. Versuch das mal vielleicht wirst du dabei schon den Fehler entdecken. Die Schraube muss nach dem Vorgang natürlich wieder rein.

     

     

    • Diese Antwort wurde geändert vor 1 Jahr, 1 Monat von pansendrop.
    #2990
    ToxicGhost
    Teilnehmer

    Danke, aber wie es aussieht bringt es nichts die Abdeckung zu entfernen, da die Schraube durch die falsche Position des Tellers auch an einer anderen Stelle ist.

    Edit: Oder ist die Schraube der Achse gemeint? Weil die Schraube die mit B markiert ist ist scheinbar nur für den Rahmen.

    B

     

    • Diese Antwort wurde geändert vor 1 Jahr, 1 Monat von ToxicGhost.
    • Diese Antwort wurde geändert vor 1 Jahr, 1 Monat von ToxicGhost.
    #2993
    pansendrop
    Teilnehmer

    Es gibt aber eigentlich nur eine Position für die Schraube.

    So sieht es aus wenn der hintere Reifen ausgebaut ist. Vielleicht ist die Schraube nach unten verbogen, dadurch ist die Position des Tellers verschoben.

    #2995
    ToxicGhost
    Teilnehmer

    Bei mir sieht es so aus als sitzt diese Schraube nur im Rahmen und hat nichts mit der Scheibe zu tun. Es ist die als B markierte:

    Schraube b?

    #2996
    pansendrop
    Teilnehmer

    Die Schraube siehst du nur wenn du die Abdeckung von der Seite entfernst, wo die Öffnung mit (B) markiert ist. Die Schraube ist auf meinem letzten Bild leicht sichtbar, der Pfeil  zeigt nicht direkt auf die Schraube.

     

    • Diese Antwort wurde geändert vor 1 Jahr, 1 Monat von pansendrop.
    • Diese Antwort wurde geändert vor 1 Jahr, 1 Monat von pansendrop.
    • Diese Antwort wurde geändert vor 1 Jahr, 1 Monat von pansendrop.
    #3000
    pansendrop
    Teilnehmer

    Das Stück Gewinde geht in den Teller rein und fixiert den mit dem „Rahmen“:

     

    #3002
    ToxicGhost
    Teilnehmer

    Ich habe die Plastikabdeckung entfernt, die besagte Schraube fehlt! Um was zu für eine handelt es sich? Kann ich die leicht ersetzen?

    Die Schraube die ich gefunden haben scheint am Ständer rausgefallen zu sein, wofür ist die? Ich habe keinen Nutzen gefunden, der Ständer ist fest. Festschrauben kann ich sie nicht, hält nicht mehr.

    Ständer Schraube

    #3005
    pansendrop
    Teilnehmer

    Ja es ist eine standard Innensechskant Schraube, wenn ich mich nicht täusche war das die Größe M4,  Länge an die 20mm (geschätzt).

    Vielleicht kann dir jemand aus dem Forum hier genauere Schraubeninfos geben. Die Schraubengröße wirst du aber in jedem Baumarkt finden.

    #3009
    ToxicGhost
    Teilnehmer

    Ich danke dir für die ganze Hilfe! Ich konnte das Problem lösen. Ich habe eine Schraube mit richtiger Größe gefunden,  die Länge musste nur zugesägt werden. Ich konnte endlich mit meinem Scooter fahren. 🙂

Ansicht von 13 Beiträgen - 1 bis 13 (von insgesamt 13)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.