myTIER Forum Foren Allgemein öffentliches Laden

Schlagwörter: ,

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beiträge
  • #3882
    jube
    Teilnehmer

    Ich habe Mal eine Frage ob schonmal jemand seinen Tier an einer Ebike Ladestation geladen hat. Ich schaffe gerade Mal 22km und benötige unterwegs öfters mehr Reichweite. In der Nähe gibt es viele Ladestationen mit Schukosteckdosen. Ich habe bei zweien das Ladegerät angesteckt aber die Lampe am Ladegerät hat nicht geleuchtet und geladen hat er dann natürlich auch nicht. Es waren beide Ladestationen zum kostenlosen Laden. Wenn man unterwegs dort das Tier nochmal nachladen könnte wäre es ja auch ein enormer Gewinn. Stelle ich mich aber nur zu blöd an oder klappt es mit unseren Ladegeräten nicht?

    • Dieses Thema wurde geändert vor 7 Monaten, 1 Woche von jube.
    #3935
    rich20
    Teilnehmer

    Also seit Corona sind die meisten Ladestationen ausgeschaltet weil ich lade immer bei den E-Bike Ladestationen und ich war gestern bei einer Ladestation in Worms

    #3936
    jube
    Teilnehmer

    Bei uns werden alle Ladesäulen von den örtlichen Stadtwerken betrieben. Ich hatte sie angschrieben und sie hatten mir geantwortet, dass sie die ladesäulen wirklich ausgeschaltet haben. Allerdings werden sie auf der Internetseite immer noch beworben und an den Säulen befindet sich kein Hinweis. Dass das unglücklich ist habe ich ihnen dann mitgeteilt aber es wurde nichts geändert. Ich habe jetzt ein Einkaufszentrum gefunden an dem ich laden kann und gestern war ich das erste Mal erfolgreich. Also lag es doch nicht an mir. Aber man hätte wenigstens einen Zettel ranhängen können.

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.