myTIER Forum Foren Technische Fragen Sperrt sich nach 1 Minute automatisch

Schlagwörter: 

Ansicht von 5 Beiträgen - 16 bis 20 (von insgesamt 20)
  • Autor
    Beiträge
  • #3211
    pansendrop
    Teilnehmer

    Ich drücke dir die Daumen, dass es kein Wackelkontakt an der SIM-Karte ist.

     

     

    • Diese Antwort wurde geändert vor 1 week, 6 days von pansendrop.
    #3216
    pilpop
    Teilnehmer

    Ok also mein Scooter fuhr heute bei einem erneuten Test mehrere Minuten als wäre das nie passiert aber der Scooter vom Kollege hat ja dasselbe Problem, und er schon seit ca 3 Wochen.

    Er will wissen welchen Stecker er ziehen muss um den Scooter vom Strom zu nehmen, vielleicht habt ihr ja ein Foto des Ganzen. Seine Simkarte ist verklebt, daran liegt es also nicht.

    • Diese Antwort wurde geändert vor 1 week, 5 days von pilpop.
    #3219
    dynas
    Teilnehmer

    Ich habe mittlerweile das selbe Problem. Mein zweiter bestellter Roller funktionierte gar nicht (sprang nach dem Aufladen gar nicht mehr an) nun kam der Austausch Roller dafür und dieser verliert auch nach 55 Sekunden die Verbindung und geht aus. Gibt es dafür nun schon eine „Erfolgreiche Lösung“?

    #3220
    Alexander-612
    Teilnehmer

    Versuche es bitte so wie es oben hier schon beschrieben ist.
    sind erfolgreiche Lösungen bei den meisten.

     

    #3225
    pilpop
    Teilnehmer

    Folgendes was mir gerade eingefallen ist.

    Der Bug wurde getriggert weil ich meinen Scooter für ca mind. 1h nicht abgeschlossen hatte, ich hatte ihn nur abgestellt auf der Arbeit ohne Abmeldung, könnte auch länger als 1,5h gewesen sein. Danach hatte ich diesen Bug, allerdings ist meiner bis heute verschwunden. Vielleicht hilft es und ihr könnt euch auch erinnern ob das eventuell bei euch auch so war.

Ansicht von 5 Beiträgen - 16 bis 20 (von insgesamt 20)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.