myTIER Forum Foren App / Steuergerät / Controller IoT Bluetooth Kennwort – wann?

Schlagwörter: 

Ansicht von 15 Beiträgen - 91 bis 105 (von insgesamt 108)
  • Autor
    Beiträge
  • #1094
    male86
    Teilnehmer

    Hab meins auch gerade bekommen JUHU… also hauen die die gerade alle raus!!!

    #1095
    kingcopy
    Teilnehmer

    Läuft SUPER Ultra Geil , einige Weiber in der Firma sind auf dem Parkplatz umhergefahren: Akku Stand leider LEER… Jetzt heim und laden. Keine mechanischen Probleme oder irgendein Geräusch… die Dinger machen einfach Geil.

    • Diese Antwort wurde geändert vor 7 Monaten von kingcopy.
    #1097
    Mike…
    Teilnehmer

    Gemein… warte immer noch

    #1098
    Phil004
    Teilnehmer

    Jipiiii mein passwort ist da 🙂

    #1099
    Andysch1994
    Teilnehmer

    Lol wenn die grade alle Passwörter aufeinmal raus ballern hört sich das so dannach an das die irgendwelche Teschniche Probleme hatten im System

    #1100
    Mike…
    Teilnehmer

    Ist bei den aktuellen Passwörtern auch jemand dabei der die Vertauschten Seriennummern hatte… oder nur richtige?

    #1103
    Phil004
    Teilnehmer

    Also ich kann nur für mich sprechen meins ist das richtige habe den Roller vor 2 min endlich starten können

    #1106
    R205
    Teilnehmer

    und funktioniert auch

    #1109
    Mike…
    Teilnehmer

    Shit… die sind wohl jetzt im Wochenende… nix bekommen 😢

    #1110
    paddz
    Teilnehmer

    So langsam ist meine Geduld am Ende, 7 Tage steht der Scooter jetzt schon hier rum, falsche Seriennummer bzw Passwort.  Dienstag werde ich die Rücksendung einleiten, scheiss Support gibt keine Updates kein nix…

    #1112
    kingcopy
    Teilnehmer

    @paddz die sollen Dir einfach einen neuen senden und die SPED den kaputten mitnehmen…. Mann!

    #1115
    pilpop
    Teilnehmer

    Also ich will meinen gar nicht hergeben weil der so gut in Schuss ist, ich hab jetzt mal Hoffnung dass es voran, immerhin bekamen ja viele den Code, ich denke es ist gerade zu viel schief gelaufen durch die firma die das zu verantworten hat, da gabs wohl keine Prüfung, vermutlich waren sie in Verzug.

    #1160
    the_kracker
    Teilnehmer

    Und mein Passwort kam auch gestern Abend 🙂 Jetzt erstmal Probefahren! Akku war auch bei mir komplett alle.

    #1169
    Mike…
    Teilnehmer

    Ich habe jetzt endlich auch das Passwort! Ich habe gerade noch einmal angerufen und bin auf Montag vertröstet worden. Weil der Mitarbeiter keinen Zugriff auf die Daten hat. Ich habe daraufhin noch mal meine Daten durchgegeben und die Auftragsnummer aus der Antwort Mail. Dann konnte er sehen,Dass ich am Mittwoch schon eine Mail erhalten habe mit dem Passwort. Aber weder im Postfach noch bei den Spams war eine Mail vorhanden. Er hat es mir dann noch mal geschickt… Kam aber auch nicht an! Dann hat er mir das Passwort am Telefon durchgegeben… Und endlich funktioniert!

    Dass ich am Mittwoch schon eine Mail erhalten habe mit dem Passwort. Aber weder im Postfach noch bei den Spams war eine Mail vorhanden. Er hat es mir dann noch mal geschickt… Kam aber auch nicht an! Dann hat er mir das Passwort am Telefon durchgegeben… Und endlich funktioniert!

     

    Also falls ihr auch noch kein Passwort habt… Noch mal anrufen wenn ihr eine Anfrage Nummer habt… Vielleicht ist die Mail bei euch auch nicht durchgegangen

    #1170
    paddz
    Teilnehmer

    @Mike danke für den Hinweise, habe auch nochmal angerufen und hatte eine sehr nette Mitarbeiterin dran. Sie meinte das Passwort wäre am 04.12 schon verschickt wurden, hatte aber keine E-Mail bekommen, sie hat mir die Mail dann nochmal geschickt und solange gewartet bist die Mail bei mir ankam. Jetzt nur mal schauen ob der Roller auch in einem brauchbaren, fahrtüchtigen Zustand ist…

Ansicht von 15 Beiträgen - 91 bis 105 (von insgesamt 108)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.